
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>GBP/USD eyeing a fall out of the wedge | Forex Crunch</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.forexcrunch.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/uploads/2010/12/favicon.ico" />

<meta name="description" content="GBP/USD has been pressured by Brexit uncertainty and the BOE&#039;s dovishness. Brexit developments, UK inflation figures, and US consumer data are set to move" />
<link rel="canonical" href="https://www.forexcrunch.com/gbp-usd-eyeing-a-fall-out-of-the-wedge/" />
<link rel="publisher" href="https://plus.google.com/101790667780688710947/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GBP/USD eyeing a fall out of the wedge | Forex Crunch" />
<meta property="og:description" content="GBP/USD has been pressured by Brexit uncertainty and the BOE&#039;s dovishness. Brexit developments, UK inflation figures, and US consumer data are set to move" />
<meta property="og:url" content="https://www.forexcrunch.com/gbp-usd-eyeing-a-fall-out-of-the-wedge/" />
<meta property="og:site_name" content="Forex Crunch" />
<meta property="article:publisher" content="https://www.facebook.com/Forex-Crunch-239940099600/" />
<meta property="article:section" content="Forex News" />
<meta property="article:published_time" content="2020-01-13T15:59:45+01:00" />
<meta property="article:modified_time" content="2020-01-13T15:41:37+01:00" />
<meta property="og:updated_time" content="2020-01-13T15:41:37+01:00" />
<meta property="og:image" content="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/Fotolia_73277443_S.jpg" />
<meta property="og:image:secure_url" content="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/Fotolia_73277443_S.jpg" />
<meta property="og:image:width" content="866" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="GBP/USD has been pressured by Brexit uncertainty and the BOE&#039;s dovishness. Brexit developments, UK inflation figures, and US consumer data are set to move" />
<meta name="twitter:title" content="GBP/USD eyeing a fall out of the wedge | Forex Crunch" />
<meta name="twitter:site" content="@forexcrunch" />
<meta name="twitter:image" content="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/Fotolia_73277443_S.jpg" />
<meta name="twitter:creator" content="@forexcrunch" />

<link rel="amphtml" href="https://www.forexcrunch.com/gbp-usd-eyeing-a-fall-out-of-the-wedge/amp/" /><meta name="generator" content="AMP for WP 1.0.10" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forex Crunch &raquo; Feed" href="https://www.forexcrunch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forex Crunch &raquo; Comments Feed" href="https://www.forexcrunch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forex Crunch &raquo; GBP/USD eyeing a fall out of the wedge Comments Feed" href="https://www.forexcrunch.com/gbp-usd-eyeing-a-fall-out-of-the-wedge/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1185746-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1185746-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forexcrunch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel="stylesheet" href="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/cache/scripts/f70891a9fd8bf2aac043d7b15ec9fd81.css" type="text/css" media="all" /> 
<link rel='stylesheet' id='smartmag-core-css' href='https://forexcrunch-wpengine.netdna-ssl.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/cache/scripts/e447ba75720c605ca16ef3fab22714cb.css" type="text/css" media="all" /> 
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.forexcrunch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forexcrunch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forexcrunch-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.forexcrunch.com/?p=178616' />
<link rel="alternate" type="application/json+oembed" href="https://www.forexcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forexcrunch.com%2Fgbp-usd-eyeing-a-fall-out-of-the-wedge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forexcrunch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forexcrunch.com%2Fgbp-usd-eyeing-a-fall-out-of-the-wedge%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://www.forexcrunch.com/gbp-usd-eyeing-a-fall-out-of-the-wedge/?ia_markup=1" />
<script src="https://clientcdn.pushengage.com/core/16063.js"></script>
<script>
_pe.subscribe();
</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.forexcrunch.com\/gbp-usd-eyeing-a-fall-out-of-the-wedge\/"},"url":"https:\/\/www.forexcrunch.com\/gbp-usd-eyeing-a-fall-out-of-the-wedge\/","headline":"GBP\/USD eyeing a fall out of the...","datePublished":"2020-01-13T16:59:45+01:00","dateModified":"2020-01-13T16:41:37+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.forexcrunch.com\/#organization","name":"Forex Crunch","logo":{"@type":"ImageObject","url":"https:\/\/www.forexcrunch.com\/wp-content\/uploads\/2016\/08\/forexcrunch-logo_1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.forexcrunch.com\/wp-content\/uploads\/2016\/07\/Fotolia_73277443_S.jpg","width":866,"height":554},"articleSection":"Forex News","description":"GBP\/USD has been pressured by Brexit uncertainty and the BOE's dovishness. Brexit developments, UK inflation figures, and US consumer data are set to move markets. Early January's daily chart is painting a bullish picture. The FX Poll is pointing to gains in the medium and long terms. The Bank","author":{"@type":"Person","name":"Yohay Elam","url":"https:\/\/www.forexcrunch.com\/author\/admin-3\/","description":"Yohay Elam – Founder, Writer and Editor\r\nI have been into forex trading for over 5 years, and I share the experience that I have and the knowledge that I’ve accumulated. After taking a short course about forex. Like many forex traders, I’ve earned the significant share of my knowledge the hard way. Macroeconomics, the impact of news on the ever-moving currency markets and trading psychology have always fascinated me.\r\n\r\nBefore founding Forex Crunch, I’ve worked as a programmer in various hi-tech companies. I have a B. Sc. in Computer Science from Ben Gurion University. Given this background, forex software has a relatively bigger share in the posts.\r\n\r\nYohay's Google Profile","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1c105436c960aeacb81d4f580c18865b?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.forexcrunch.com"]}}</script>
<script async="async" type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>

	// GPT slots
	var gptAdSlots = [];
	googletag.cmd.push(function() {



// The following mapping will only display ads when the user is on a smartphone-sized viewport.

var mapping1 = googletag.sizeMapping(). //Leaderboard mapping
		addSize([728, 0], [728, 90]). //Smarphone Landscape
		addSize([300, 0], [[320, 50], [300, 50]]). //Smartphone Portait
		addSize([0, 0], []).
		build();


		var mapping2 = googletag.sizeMapping(). // wallpaper mapping 
		addSize([1200, 0], [1597, 866]). //Desktop
		addSize([0, 0], []).
		build();


// Assigning mapping for Ad Slot 1 (LB)
		
		gptAdSlots[0] = googletag.defineSlot('/16866187/Leaderboard728x90', [728, 90], 'div-gpt-ad-1452597627604-0').   
		defineSizeMapping(mapping1).
		addService(googletag.pubads());


// Assigning mapping for Ad Slot 2 (wallpaper)

		gptAdSlots[1] = googletag.defineSlot('/16866187/Wallpaper_1597x866', [1597, 866], 'div-gpt-ad-1453126931138-0').
		defineSizeMapping(mapping2).
		addService(googletag.pubads());
    
		
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16866187/Horizontal300x250', [300, 250], 'div-gpt-ad-1447926288576-0').addService(googletag.pubads());
     });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16866187/BL_1', [100, 33], 'div-gpt-ad-1449138542534-0').addService(googletag.pubads());
    googletag.defineSlot('/16866187/BL_2', [100, 33], 'div-gpt-ad-1449138542534-1').addService(googletag.pubads());
    googletag.defineSlot('/16866187/BL_3', [100, 33], 'div-gpt-ad-1449138542534-2').addService(googletag.pubads());
    //googletag.defineSlot('/16866187/BL_4', [100, 33], 'div-gpt-ad-1449138542534-3').addService(googletag.pubads());
    //googletag.defineSlot('/16866187/BL_5', [100, 33], 'div-gpt-ad-1449138542534-4').addService(googletag.pubads());
    //googletag.defineSlot('/16866187/BL_6', [100, 33], 'div-gpt-ad-1449138542534-5').addService(googletag.pubads());
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16866187/300x600', [300, 600], 'div-gpt-ad-1448298071147-0').addService(googletag.pubads());
  });
</script>
<script type='text/javascript'>
  //googletag.cmd.push(function() {
 //   googletag.defineSlot('/16866187/300x600_mobile', [300, 600], 'div-gpt-ad-1454060947752-0').addService(googletag.pubads());
 // });
</script>
<script type='text/javascript'>
  //googletag.cmd.push(function() {
  //  googletag.defineSlot('/16866187/ForexCrunch_150x150', [150, 150], 'div-gpt-ad-1448015589645-0').addService(googletag.pubads());
  //});
</script>
<script type='text/javascript'>
  //googletag.cmd.push(function() {
   //googletag.defineSlot('/16866187/BL_1_mobile', [100, 33], 'div-gpt-ad-1456308789527-0').addService(googletag.pubads());
   //googletag.defineSlot('/16866187/BL_2_mobile', [100, 33], 'div-gpt-ad-1456308887416-0').addService(googletag.pubads());
  //googletag.defineSlot('/16866187/BL_3_mobile', [100, 33], 'div-gpt-ad-1456308935001-0').addService(googletag.pubads());
     //googletag.defineSlot('/16866187/BL_4_mobile', [100, 33], 'div-gpt-ad-1456308987729-0').addService(googletag.pubads());
    //googletag.defineSlot('/16866187/BL_5_mobile', [100, 33], 'div-gpt-ad-1456309017944-0').addService(googletag.pubads());
    //googletag.defineSlot('/16866187/BL_6_mobile', [100, 33], 'div-gpt-ad-1456309048813-0').addService(googletag.pubads());
    
  //});
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16866187/Sponsor', [300, 160], 'div-gpt-ad-1461582647220-0').addService(googletag.pubads());
  });
</script>
<script>
  googletag.cmd.push(function() {
    //googletag.defineSlot('/16866187/Lead_Gen', [810, 240], 'div-gpt-ad-1501744825137-0').addService(googletag.pubads());
    googletag.defineSlot('/16866187/Leaderboard728x90', [728, 90], 'div-gpt-ad-1452597627604-0').addService(googletag.pubads());
    
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16866187/roadblock_responsive', [600, 425], 'div-gpt-ad-1452693144833-0').addService(googletag.pubads());
	googletag.defineSlot('/16866187/Brokerpromo', [310, 35], 'div-gpt-ad-1536052130018-0').addService(googletag.pubads());
    googletag.defineSlot('/16866187/Leadpromo', [300, 400], 'div-gpt-ad-1541506869475-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--[if lt IE 9]>
<script src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta property="fb:pages" content="239940099600" />
<link rel="stylesheet" type="text/css" href="/roadblock/interstitial.css" />
</head>
<body class="post-template-default single single-post postid-178616 single-format-standard page-builder right-sidebar full has-nav-dark">
<div class="main-wrap">

<div id='div-gpt-ad-1453126931138-0' style='height:866px; width:1597px;position: fixed; margin-left: -798.5px; left:50%;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453126931138-0'); });
</script>
</div>
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">Latest</span>
<ul>
<li><a href="https://www.forexcrunch.com/pboc-sets-yuan-reference-rate-at-6-8954/" title="PBOC sets Yuan reference rate at 6.8954">PBOC sets Yuan reference rate at 6.8954</a></li>
<li><a href="https://www.forexcrunch.com/us-treasury-adds-swiss-franc-back-to-its-currency-watch-list-bloomberg/" title="US Treasury adds Swiss Franc back to its currency watch list &#8211; Bloomberg">US Treasury adds Swiss Franc back to its currency watch list &#8211; Bloomberg</a></li>
<li><a href="https://www.forexcrunch.com/eur-usd-technical-analysis-bid-near-1-1140-but-still-trapped-in-a-falling-channel/" title="EUR/USD Technical Analysis: Bid near 1.1140 but still trapped in a falling channel">EUR/USD Technical Analysis: Bid near 1.1140 but still trapped in a falling channel</a></li>
<li><a href="https://www.forexcrunch.com/usd-jpy-takes-on-110-handle-for-first-time-since-may/" title="USD/JPY takes on 110 handle for first time since May">USD/JPY takes on 110 handle for first time since May</a></li>
<li><a href="https://www.forexcrunch.com/china-to-buy-more-us-energy-manufactured-goods-in-trade-deal-politico/" title="China to buy more US energy, manufactured goods in trade deal – Politico">China to buy more US energy, manufactured goods in trade deal – Politico</a></li>
 <li><a href="https://www.forexcrunch.com/us-sec-of-state-pompeo-us-is-increasingly-at-risk-from-chinas-actions/" title="US Sec of State Pompeo: US is &#8216;increasingly at risk from China&#8217;s actions&#8217;">US Sec of State Pompeo: US is &#8216;increasingly at risk from China&#8217;s actions&#8217;</a></li>
<li><a href="https://www.forexcrunch.com/usd-cnh-drops-to-lowest-since-july-29-ahead-of-china-trade-data/" title="USD/CNH drops to lowest since July 29 ahead of China trade data">USD/CNH drops to lowest since July 29 ahead of China trade data</a></li>
<li><a href="https://www.forexcrunch.com/us-trade-representative-lighthizer-finished-with-translation-of-phase-one-china-trade-agreement-fox/" title="US trade representative Lighthizer: Finished with translation of phase one china trade agreement &#8211; Fox">US trade representative Lighthizer: Finished with translation of phase one china trade agreement &#8211; Fox</a></li>
</ul>
</div>
<div class="search">
<form role="search" action="https://www.forexcrunch.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header class="default">
<div class="title">
<a href="https://www.forexcrunch.com/" title="Forex Crunch" rel="home" class">
<img src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/uploads/2011/01/forexcrunch.png" class="logo-image" alt="Forex Crunch" />
</a> </div>
<div class="right">
<div class="textwidget"><div id="div-gpt-ad-1452597627604-0"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452597627604-0'); });
</script></div>
</div>
</div>
</header>
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav class="navigation cf nav-dark">
<div class>
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-forex-menu-container"><ul id="menu-forex-menu" class="menu"><li id="menu-item-12244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12244"><a title="About Forex Crunch" href="https://www.forexcrunch.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-13023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13023"><a href="https://www.forexcrunch.com/about/">About</a></li>
<li id="menu-item-12250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12250"><a href="https://www.forexcrunch.com/the-team/">The Forex Crunch Team</a></li>
<li id="menu-item-12249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12249"><a href="https://www.forexcrunch.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-21008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21008"><a href="https://www.forexcrunch.com/forex-tools/">Tools</a>
<ul class="sub-menu">
<li id="menu-item-20989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20989"><a href="https://www.forexcrunch.com/forex-tools/">Forex Tools</a></li>
<li id="menu-item-44574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44574"><a href="https://www.forexcrunch.com/tips-for-forex-traders/">Tips for Forex Traders</a></li>
<li id="menu-item-19122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-19122"><a href="https://www.forexcrunch.com/category/forex-basics/">Basics</a></li>
<li id="menu-item-36252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36252"><a href="https://www.forexcrunch.com/forex-conventions/">Forex Conventions</a></li>
</ul>
</li>
<li id="menu-item-12248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-53 menu-item-12248"><a title="Forex News" href="https://www.forexcrunch.com/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-13021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-53 menu-item-13021"><a href="https://www.forexcrunch.com/category/news/">Forex News</a></li>
<li id="menu-item-14045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-14045"><a href="https://www.forexcrunch.com/category/opinions/">Opinions</a></li>
<li id="menu-item-13022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1051 menu-item-13022"><a href="https://www.forexcrunch.com/category/forex-industry-2/">Forex Industry</a></li>
<li id="menu-item-13016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1003 menu-item-13016"><a href="https://www.forexcrunch.com/category/forex-bits/">Forex Bits</a></li>
</ul>
</li>
<li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-13007"><a href="https://www.forexcrunch.com/category/daily-analysis/">Daily</a></li>
<li id="menu-item-13013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-422 menu-item-13013"><a href="https://www.forexcrunch.com/category/forex-weekly-outlook/">Weekly Forecasts</a>
<ul class="sub-menu">
<li id="menu-item-77545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77545"><a href="https://www.forexcrunch.com/category/forex-weekly-outlook/us-dollar-forecast/">Major Events Outlook</a></li>
<li id="menu-item-77542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77542"><a href="https://www.forexcrunch.com/category/forex-weekly-outlook/eur-usd-outlook/">EUR/USD forecast</a></li>
<li id="menu-item-77543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77543"><a href="https://www.forexcrunch.com/category/forex-weekly-outlook/gbp-usd-outlook/">GBP/USD Forecast</a></li>
<li id="menu-item-77546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77546"><a href="https://www.forexcrunch.com/category/forex-weekly-outlook/usd-jpy-forecast/">USD/JPY Forecast</a></li>
<li id="menu-item-77544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77544"><a href="https://www.forexcrunch.com/category/forex-weekly-outlook/aud-usd-outlook/">AUD/USD Forecast</a></li>
<li id="menu-item-77547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77547"><a href="https://www.forexcrunch.com/category/forex-weekly-outlook/usd-cad-outlook/">USD/CAD Forecast</a></li>
</ul>
</li>
<li id="menu-item-19120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19120"><a href="https://www.forexcrunch.com/live-forex-calendar/">Live Calendar</a></li>
<li id="menu-item-66039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66039"><a href="https://www.forexcrunch.com/subscribe/">Subscribe</a></li>
</ul></div>
</div>
</nav>
</div>
</div>
</div>
<div class="breadcrumbs-wrap">
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.forexcrunch.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.forexcrunch.com/category/news/"><span itemprop="title">Forex News</span></a></span><span class="delim">&raquo;</span><span class="current">GBP/USD eyeing a fall out of the wedge</span></div> </div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-178616" class="post-178616 post type-post status-publish format-standard has-post-thumbnail category-news title-above">
<header class="post-header cf">
<div class="heading cf">
<h1 class="post-title item fn" itemprop="name headline">
GBP/USD eyeing a fall out of the wedge </h1>
<a href="https://www.forexcrunch.com/gbp-usd-eyeing-a-fall-out-of-the-wedge/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">By
<span class="reviewer" itemprop="author"><a href="https://www.forexcrunch.com/author/admin-3/" title="Posts by Yohay Elam" rel="author">Yohay Elam</a></span>
</span>
<span class="posted-on">
<span class="dtreviewed">
Published:
<time class="value-title" datetime="2020-01-13T16:59:45+01:00" title="Jan 13, 2020 15:59" itemprop="datePublished">Jan 13, 2020 15:59 GMT | </time>
Last Modified:
<time class="value-title" datetime="2020-01-13T16:41:37+01:00" title="Jan 13, 2020 16:41" itemprop="dateModified">Jan 13, 2020 16:41 GMT</time>
</span>
</span>
<span class="cats"><a href="https://www.forexcrunch.com/category/news/" rel="category tag">Forex News</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">

<div id='div-gpt-ad-1447926288576-0' style='height:250px; width:300px;float:left; margin: 20px; position:relative;z-index:1;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447926288576-0'); });
</script>
</div>
<div class="post-content description " itemprop="articleBody">
<ul>
<li><strong>GBP/USD has been pressured by Brexit uncertainty and the BOE&#8217;s dovishness.</strong></li>
<li><b>Brexit developments, UK inflation figures, and US consumer data are set to move markets.</b></li>
<li><b>Early January&#8217;s daily chart is painting a bullish picture.</b></li>
<li><strong>The FX Poll is pointing to gains in the medium and long terms.</strong></li>
</ul>
<p>The Bank of England is back – it has had the <strong>most significant impact on <a href="https://www.fxstreet.com/currencies/gbpusd" data-cke-saved-href="https://www.fxstreet.com/currencies/gbpusd">the pound</a></strong> – leaving politics behind. Will sterling continue sliding? A mix of <strong>notable figures</strong> from both sides of the Atlantic and also Brexit are set to drive GBP/USD.</p>
<h2 class="fxs_headline_medium">This week in GBP/USD: Carney carnage beats Mid-East, Brexit</h2>
<p><strong>Mark Carney</strong>, the outgoing Governor of the <a href="https://www.fxstreet.com/macroeconomics/central-banks/boe" data-cke-saved-href="https://www.fxstreet.com/macroeconomics/central-banks/boe">Bank of England</a>, has <strong>weighed heavily on the pound</strong>. After months of trying not to rock the boat, the central banker said that the <strong>BOE&#8217;s response to a slowdown may be prompt</strong> and that it has ample room to move.</p>
<p>To be fair to the governor, pound/dollar had already been pressured beforehand. The <strong>heightened tensions between the US and Iran</strong> sent traders to the safety of the US dollar, among other assets. America&#8217;s killing of top Iranian general Qassem Suleimani and the consequent Iranian attack US bases – all happening in Iraq – grabbed the headlines. Later on, when <strong>both countries backed down from the brink</strong> of broader military confrontation, the greenback remained bid.</p>
<p><strong>US economic figures</strong> were initially supportive of the dollar. The ISM Non-Manufacturing Purchasing Managers&#8217; Index for December beat expectations with 55 points – showing that America&#8217;s services sector is doing well despite the manufacturing slump. Concerns if a recession has eased.</p>
<p>Friday&#8217;s Non-Farm Payrolls changed the picture, as the figures missed expectations with only 145,000 jobs gained and wage growth at 2.9%. However, the greenback&#8217;s retreat was limited.</p>
<p>Also, in the UK, <strong>Markit&#8217;s final Services PMI for December exceeded estimates</strong> and hit 50 points – precisely the threshold separating expansion from contraction. Nevertheless, Carney&#8217;s words and Brexit uncertainty carried a greater weight – to the downside.</p>
<p><strong>Ursula von der Leyen</strong>, President of the European Commission, and Michel Barnier, the EU&#8217;s top Brexit negotiator, visited Prime Minister Boris Johnson – and <strong>reaffirmed their pessimistic stance</strong>. Brussels remains skeptical about reaching a new trade deal by the end of the year – when the transition period ends.</p>
<p>Britain is on course to <strong>leave the bloc at the end of the month</strong>, but the UK retains most rights and obligations as a de-facto member during the <strong>transition period</strong>. Johnson has ruled out extending this implementations phase, and the tight deadline poses a &#8220;<strong>huge challenge</strong>&#8221; – as Barnier stated.</p>
<h3 class="fxs_headline_medium">UK events: GDP, inflation, retail sales, and also Brexit</h3>
<p><strong>Speculation about the UK-EU relations</strong> after Brexit will likely remain a key driver of sterling. Any reports of progress could push the pound higher, while acrimony may weigh on it.</p>
<p>The significant <a href="https://www.fxstreet.com/technical-analysis/volatility" data-cke-saved-href="https://www.fxstreet.com/technical-analysis/volatility">volatility</a> that Carney triggered raises expectations that <strong>economic indicators also have room to rock the pound</strong>.</p>
<p>The UK publishes monthly <strong><a href="https://www.fxstreet.com/economic-calendar" data-cke-saved-href="https://www.fxstreet.com/economic-calendar">Gross Domestic Product</a></strong> figures for November on Monday. The economy stagnated in October, and a repeat of 0% growth is on the cards for November. Industrial output is also of interest. Britain escaped a recession by returning to expansion in the third quarter.</p>
<p>The <strong>BOE will watch inflation figures</strong> for December on Tuesday. The headline Consumer Price Index disappointed by decelerating to 1.5% in November, falling further away from the bank&#8217;s 2% target. A small bump up may be seen now, given higher energy prices.</p>
<p>The final top-tier publication is of <strong>retail sales</strong> for December on Thursday. The statistics for November probably missed the late Black Friday shopping festivity and showed a drop of 0.6% in both headline and core sales. Data for December will likely show a rebound in the lead to Christmas.</p>
<p>Here is the list of UK events from the <a href="https://www.fxstreet.com/" data-cke-saved-href="https://www.fxstreet.com/">FXStreet</a> calendar:</p>
<p><a href="https://editorial.fxstreet.com/miscelaneous/UK macro economic calendar January 13 17 2020-637140947863584870.png" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://editorial.fxstreet.com/miscelaneous/UK macro economic calendar January 13 17 2020-637140947863584870.png"><img src="https://editorial.fxstreet.com/miscelaneous/UK macro economic calendar January 13 17 2020-637140947863584870.png" alt="UK macro economic calendar January 13 17 2020" data-cke-saved-src="https://editorial.fxstreet.com/miscelaneous/UK macro economic calendar January 13 17 2020-637140947863584870.png" /></a></p>
<h3 class="fxs_headline_medium">US events: Trade, the Fed, and consumer data</h3>
<p>While the Mid-East will likely return to the back burner, <strong>Sino-American relations return to center-stage</strong>. Chinese Vice Premier Liu He will lead a delegation to Washington to sign Phase One of the trade deal. The world&#8217;s largest economies clinched an accord in mid-December – but refrained from releasing the full document. Investors will pore over the <strong>details of the 86-page document</strong>.</p>
<p>If investors see the agreement only as a temporary detente, markets may suffer, and the safe-haven dollar may find demand. If markets are content with the deal and foresee Phase Two as feasible, the greenback may give ground.</p>
<p>The US economic calendar focuses on the consumer. <strong>Annual Core CPI</strong> – the most significant figure – will likely remain around 2.3%. Any increase may boost the dollar as the Federal Reserve has low expectations for inflation.</p>
<p>After meager increases in November, economists expect more significant rises in <strong>US retail sales in December</strong> – for the same reason as in the UK, Black Friday.</p>
<p>The US economy is centered around consumption, and apart from past sales, markets are interested in future activity. The University of Michigan&#8217;s first <strong>Consumer <a href="https://www.fxstreet.com/technical-analysis/sentiment" data-cke-saved-href="https://www.fxstreet.com/technical-analysis/sentiment">Sentiment</a></strong> release for 2020 is set to show ongoing upbeat confidence with a score close to 100. These preliminary figures for January will have the last word of the week.</p>
<p>Here the upcoming top US events this week:</p>
<p><a href="https://editorial.fxstreet.com/miscelaneous/US macro economic calendar January 13 17 2020-637140921741908782.png" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://editorial.fxstreet.com/miscelaneous/US macro economic calendar January 13 17 2020-637140921741908782.png"><img src="https://editorial.fxstreet.com/miscelaneous/US macro economic calendar January 13 17 2020-637140921741908782.png" alt="US macro economic calendar January 13 17 2020" data-cke-saved-src="https://editorial.fxstreet.com/miscelaneous/US macro economic calendar January 13 17 2020-637140921741908782.png" /></a></p>
<h3 class="fxs_headline_medium">GBP/USD Technical Analysis</h3>
<p><strong>Pound/dollar</strong> is trading within a narrowing triangle or wedge. Uptrend support is more moderate and began in November. Downtrend <a href="https://www.fxstreet.com/technical-analysis/support-resistance" data-cke-saved-href="https://www.fxstreet.com/technical-analysis/support-resistance">resistance</a> is steeper and kicked off at the peak of 1.3510 around the elections. Overall, support is stronger.</p>
<p>While <strong>momentum </strong>is to the downside, GBP/USD is trading above the 50, 100, and 200-day Simple Moving Averages – a bullish sign. The recent drop found support exactly at the 50-day SMA.</p>
<p><strong>All in all, the picture is bullish. </strong></p>
<p><strong>Critical support</strong> awaits at 1.3010, which capped cable in October and also in January. It is followed by 1.2920, which was a swing low around Christmas. Next, we find 1.2820, which provided support in November. Another critical line is 1.2775, which worked as support in November and also converges with the 100-day SMA.</p>
<p><strong>Resistance </strong>awaits at 1.31, which worked as support in early December. It is followed by 1.32 and 1.3285, which were swing highs in early January. 1.3410 and 1.3510 were the mid-December election highs.</p>
<p><a href="https://www.fxstreet.com/rates-charts/chart-interactive?asset=gbpusd&amp;config=https://editorial.fxstreet.com/miscelaneous/GBP_USD_1578654617887-637142520074064015.json" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.fxstreet.com/rates-charts/chart-interactive?asset=gbpusd&amp;config=https://editorial.fxstreet.com/miscelaneous/GBP_USD_1578654617887-637142520074064015.json"><img src="https://editorial.fxstreet.com/miscelaneous/GBP_USD - 2020-01-10T121019.127-637142520300313525.png" alt="GBP USD Technical analysis January 13 17 2020" data-cke-saved-src="https://editorial.fxstreet.com/miscelaneous/GBP_USD - 2020-01-10T121019.127-637142520300313525.png" /></a></p>
<h3 class="fxs_headline_medium">GBP/USD Sentiment</h3>
<p>After the Christmas elections rollercoaster, it is time for a reality check – and UK data may be the next trigger for a sell-off.</p>
<p>The <a href="https://www.fxstreet.com/rates-charts/indicators" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.fxstreet.com/rates-charts/indicators">FX Poll</a> is showing that experts see the pound recovering and rising over the medium and long terms. However, average targets have been left mostly unchanged in the past week.</p>
<p><a href="https://www.fxstreet.com/rates-charts/gbpusd/forecast" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.fxstreet.com/rates-charts/gbpusd/forecast"><img src="https://editorial.fxstreet.com/miscelaneous/GBP USD experts FX Poll January 13 17 2020-637142667389001450.png" alt="GBP USD experts FX Poll January 13 17 2020" data-cke-saved-src="https://editorial.fxstreet.com/miscelaneous/GBP USD experts FX Poll January 13 17 2020-637142667389001450.png" /></a></p>
<h3 class="fxs_headline_medium">Related Forecasts</h3>
<ul>
<li><strong><a href="https://www.fxstreet.com/analysis/gbp-usd-forecast-2020-pound-may-continue-to-fall-on-hard-brexit-deadline-201912231132" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.fxstreet.com/analysis/gbp-usd-forecast-2020-pound-may-continue-to-fall-on-hard-brexit-deadline-201912231132">GBP/USD Price Forecast 2020</a>: Pound may continue to fall on hard Brexit deadline</strong></li>
<li><strong><a href="https://www.fxstreet.com/analysis/usd-jpy-forecast-has-it-gone-too-far-top-tier-consumer-data-trade-headlines-202001101425" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.fxstreet.com/analysis/usd-jpy-forecast-has-it-gone-too-far-top-tier-consumer-data-trade-headlines-202001101425">USD/JPY Forecast</a>: Has it gone too far? Top-tier consumer data, trade headlines</strong></li>
<li><strong><a href="https://www.fxstreet.com/analysis/eur-usd-forecast-dollar-rules-in-a-messy-world-202001101525" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.fxstreet.com/analysis/eur-usd-forecast-dollar-rules-in-a-messy-world-202001101525">EUR/USD Forecast</a>: Dollar rules in a messy world</strong></li>
</ul>
<a data-sumome-listbuilder-id="6d1d114d-150b-4330-9a4e-fa2b436a5859">Get the 5 most predictable currency pairs</a>
</div>
</div>
</div>
</article>
<section class="navigate-posts">
<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://www.forexcrunch.com/high-demand-from-chinese-officials-for-digital-currency-manual/" rel="prev">High demand from Chinese officials for digital currency manual</a></span> </div>
<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.forexcrunch.com/us-annual-cpi-to-rise-to-2-4-from-2-1-td-securities/" rel="next">US: Annual CPI to rise to 2.4% from 2.1% – TD Securities</a></span> </div>
</section>
<h3 class="section-head">About Author</h3>
<section class="author-info">
<img alt='' src='https://secure.gravatar.com/avatar/1c105436c960aeacb81d4f580c18865b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c105436c960aeacb81d4f580c18865b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
<div class="description">
<a href="https://www.forexcrunch.com/author/admin-3/" title="Posts by Yohay Elam" rel="author">Yohay Elam</a>
<ul class="social-icons">
<li>
<a href="https://www.forexcrunch.com" class="icon fa fa-home" title="Website">
<span class="visuallyhidden">Website</span></a>
</li>
</ul>
<p class="bio"><strong>Yohay Elam – Founder, Writer and Editor</strong>
I have been into forex trading for over 5 years, and I share the experience that I have and the knowledge that I’ve accumulated. After taking a short course about forex. Like many forex traders, I’ve earned the significant share of my knowledge the hard way. Macroeconomics, the impact of news on the ever-moving currency markets and trading psychology have always fascinated me.
Before founding Forex Crunch, I’ve worked as a programmer in various hi-tech companies. I have a B. Sc. in Computer Science from Ben Gurion University. Given this background, forex software has a relatively bigger share in the posts.
<a href="https://plus.google.com/u/1/112509878330587949772/about" rel="author">Yohay's Google Profile</a></p>
</div>
</section>
<div class="comments">
<div id="disqus_thread"></div>
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="text-506661927" class="widget widget_text"> <div class="textwidget">

<div id='div-gpt-ad-1461582647220-0' style='height:160px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461582647220-0'); });
</script>
</div>
</div>
</li>
<li id="text-506661920" class="widget widget_text"> <div class="textwidget"><p><br />
</p>
<div id="div-gpt-ad-1448298071147-0" style="height: 600px; width: 300px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448298071147-0'); });
</script></div>
<p>&nbsp;</p>
<h3>Top Brokers</h3>
<p></p>
<div id="div-gpt-ad-1536052130018-0" style="height: 35px; width: 310px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536052130018-0'); });
</script></div>
<p></p>
<div id="div-gpt-ad-1541506869475-0" style="height: 400px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541506869475-0'); });
</script></div>
<p><br />
<br />
</p>
<div id="div-gpt-ad-1449138542534-1" style="height: 33px; width: 100px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449138542534-1'); });
</script></div>
<p></p>
<div id="div-gpt-ad-1449138542534-2" style="height: 33px; width: 100px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449138542534-2'); });
</script></div>
<p></p>
<div id="div-gpt-ad-1449138542534-3" style="height: 33px; width: 100px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449138542534-3'); });
</script></div>
<p></p>
<div id="div-gpt-ad-1449138542534-4" style="height: 33px; width: 100px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449138542534-4'); });
</script></div>
<p></p>
<div id="div-gpt-ad-1449138542534-5" style="height: 33px; width: 100px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449138542534-5'); });
</script></div>
<p>&nbsp;</p>
</div>
</li>
<li id="text-506661919" class="widget widget_text"><h3 class="widgettitle">About ForexCrunch</h3> <div class="textwidget"><p>Forex Crunch is a site all about the foreign exchange market, which consists of news, opinions, daily and weekly forex analysis, technical analysis, tutorials, basics of the forex market, forex software posts, insights about the forex industry and whatever is related to Forex.</p>
<p><a href="https://www.forexcrunch.com/about/">Read More</a></p>
</div>
</li>
<li id="text-506661921" class="widget widget_text"><h3 class="widgettitle">Follow us</h3> <div class="textwidget"><div><a class="synved-social-button synved-social-button-follow synved-social-size-64 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow noopener noreferrer" title="Follow us on Facebook" href="https://www.facebook.com/Forex-Crunch-239940099600/" style="font-size: 0px; width:64px;height:64px;margin:0;margin-bottom:21px;margin-right:21px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="64" height="64" style="display: inline; width:64px;height:64px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/128x128/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-64 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow noopener noreferrer" title="Follow us on Twitter" href="https://twitter.com/forexcrunch" style="font-size: 0px; width:64px;height:64px;margin:0;margin-bottom:21px;margin-right:21px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="64" height="64" style="display: inline; width:64px;height:64px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/128x128/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-64 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow noopener noreferrer" title="Follow us on Google+" href="https://plus.google.com/101790667780688710947/posts" style="font-size: 0px; width:64px;height:64px;margin:0;margin-bottom:21px;margin-right:21px;"><img alt="google_plus" title="Follow us on Google+" class="synved-share-image synved-social-image synved-social-image-follow" width="64" height="64" style="display: inline; width:64px;height:64px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/128x128/google_plus.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-64 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Contact Us" href="https://www.forexcrunch.com/contact-us/" style="font-size: 0px; width:64px;height:64px;margin:0;margin-bottom:21px;"><img alt="mail" title="Contact Us" class="synved-share-image synved-social-image synved-social-image-follow" width="64" height="64" style="display: inline; width:64px;height:64px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/128x128/mail.png" /></a></div>
<a href="http://www.financialjuice.com/company/Forex%20Crunch" rel="nofollow noopener noreferrer" target="_blank"><img src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/FinancialJuice.png"></a>
<br />

<div id='div-gpt-ad-1448015589645-0' style='height:150px; width:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448015589645-0'); });
</script>
</div>
</div>
</li>
</ul>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Useful Links</h3><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-65795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65795"><a href="https://www.forexcrunch.com/about/">About</a></li>
<li id="menu-item-65796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65796"><a href="https://www.forexcrunch.com/the-team/">The Forex Crunch Team</a></li>
<li id="menu-item-65797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65797"><a href="https://www.forexcrunch.com/contact-us/">Contact Us</a></li>
<li id="menu-item-65798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65798"><a href="https://www.forexcrunch.com/advertising-on-forex-crunch/">Advertising</a></li>
<li id="menu-item-65800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65800"><a href="https://www.forexcrunch.com/forex-tools/">Forex Tools</a></li>
</ul></div></li> <li class="widget col-4 widget_recent_entries"> <h3 class="widgettitle">Recent Updates</h3> <ul>
<li>
<a href="https://www.forexcrunch.com/pboc-sets-yuan-reference-rate-at-6-8954/">PBOC sets Yuan reference rate at 6.8954</a>
</li>
<li>
<a href="https://www.forexcrunch.com/us-treasury-adds-swiss-franc-back-to-its-currency-watch-list-bloomberg/">US Treasury adds Swiss Franc back to its currency watch list &#8211; Bloomberg</a>
</li>
<li>
<a href="https://www.forexcrunch.com/eur-usd-technical-analysis-bid-near-1-1140-but-still-trapped-in-a-falling-channel/">EUR/USD Technical Analysis: Bid near 1.1140 but still trapped in a falling channel</a>
</li>
<li>
<a href="https://www.forexcrunch.com/usd-jpy-takes-on-110-handle-for-first-time-since-may/">USD/JPY takes on 110 handle for first time since May</a>
</li>
<li>
<a href="https://www.forexcrunch.com/china-to-buy-more-us-energy-manufactured-goods-in-trade-deal-politico/">China to buy more US energy, manufactured goods in trade deal – Politico</a>
</li>
</ul>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Disclaimer</h3> <div class="textwidget"><p style="font-size: 10px">Foreign exchange (Forex) trading carries a high level of risk and may not be suitable for all investors. The risk grows as the leverage is higher. Investment objectives, risk appetite and the trader's level of experience should be carefully weighed before entering the Forex market. There is always a possibility of losing some or all of your initial investment / deposit, so you should not invest money which you cannot afford to lose. The high risk that is involved with currency trading must be known to you. Please ask for advice from an independent financial advisor before entering this market. Any comments made on Forex Crunch or on other sites that have received permission to republish the content originating on Forex Crunch reflect the opinions of the individual authors and do not necessarily represent the opinions of any of Forex Crunch's authorized authors. Forex Crunch has not verified the accuracy or basis-in-fact of any claim or statement made by any independent author: Omissions and errors may occur. Any news, analysis, opinion, price quote or any other information contained on Forex Crunch and permitted re-published content should be taken as general market commentary. This is by no means investment advice. Forex Crunch will not accept liability for any damage, loss, including without limitation to, any profit or loss, which may either arise directly or indirectly from use of such information. </p></div>
</li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
</div>
</div>
</footer>
</div> 
<script type='text/javascript'>
/* <![CDATA[ */
/* monsterinsights-frontend-script */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.forexcrunch.com","hash_tracking":"false"};
/* disqus_count */
var countVars = {"disqusShortname":"forexcrunch"};
/* disqus_embed */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"178616 https:\/\/www.forexcrunch.com\/?p=178616","disqusShortname":"forexcrunch","disqusTitle":"GBP\/USD eyeing a fall out of the wedge","disqusUrl":"https:\/\/www.forexcrunch.com\/gbp-usd-eyeing-a-fall-out-of-the-wedge\/","postId":"178616"};
/* bunyad-theme */
var Bunyad = {"ajaxurl":"https:\/\/www.forexcrunch.com\/wp-admin\/admin-ajax.php"};

/* ]]> */
</script>
<script type="text/javascript" src="https://forexcrunch-wpengine.netdna-ssl.com/wp-content/cache/scripts/3f8356fac13fcce016a8d9e34d19975d-minify.js">/*Cache!*/</script>
<script type="text/javascript" src="/roadblock/interstitial.js">

/***********************************************
* Interstitial Content Box- (c) Dynamic Drive DHTML code library (www.dynamicdrive.com)
* Please keep this notice intact
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/

</script>
</body>
</html>